Search found 5 matches

by robson6244
Fri Jun 12, 2015 9:15 pm
Forum: RM Community Connect
Topic: Xatrix CC4 2014 - Support
Replies: 290
Views: 94313

Re: Xatrix CC4 2014 - Support

Thanks for the help jamie30, could you just explain in a little more detail ?
regards
Mark.
by robson6244
Thu Jun 11, 2015 4:57 pm
Forum: RM Community Connect
Topic: Xatrix CC4 2014 - Support
Replies: 290
Views: 94313

Re: Xatrix CC4 2014 - Support

Yes tried PXE boot but get error,
"RXE-E55: ProxyDHCP Service did not reply to request on port 4011."
PXE-MOF: Exiting Intel PXE Rom.
by robson6244
Thu Jun 11, 2015 11:09 am
Forum: RM Community Connect
Topic: Xatrix CC4 2014 - Support
Replies: 290
Views: 94313

Re: Xatrix CC4 2014 - Support

Anyone got any ideas on this? or have a Image of a built CC4 Machine I can just add to the VM?
by robson6244
Mon Jun 08, 2015 8:32 pm
Forum: RM Community Connect
Topic: Xatrix CC4 2014 - Support
Replies: 290
Views: 94313

Re: Xatrix CC4 2014 - Support

Hi I am Getting some errors when building PC's ok I am running VMware Workstation 11.1 I have the Server Image set up as it was downloaded, no changes, with the IP address as below, http://bhavnalimbachia.com/RMCONNECT/SVR.jpg The Only thing I have changed is the DNS Server address its the only way ...
by robson6244
Sun Jun 07, 2015 3:08 pm
Forum: Xatrix Community
Topic: hi there
Replies: 5
Views: 3910

Re: hi there

Hi, All I am Mark,
A User of RM Since CC2.0 days ha ha long time ago.
I have a lot of Windows Server 2003-2012 Knowledge and Exchange Server.
Web Designer by Trade.
*Currentley having problems with CC4 and where can I get hold of RM Virus Protect?