Search found 97 matches

by timethrow
Thu Jul 07, 2011 1:38 pm
Forum: RM Community Connect
Topic: Xatrix CC4 Server Alpha
Replies: 77
Views: 34240

Re: Xatrix CC4 Server Alpha

Does anyone have a copy of the server or could anyone get a copy of the RMHolding files on a server so we could at least try and build this, Has Binky replied ?
by timethrow
Mon Jul 04, 2011 7:41 pm
Forum: RM Community Connect
Topic: WANTED: RM Client Connect
Replies: 1
Views: 2262

WANTED: RM Client Connect

Hello all,

Does anybody have or could get hold of RM Client Connect, Its is to allow Vista to run on CC3 and i really wan tot give it ago, if so please upload and PM me the link.

Thanks
by timethrow
Thu Jun 30, 2011 10:46 am
Forum: RM Community Connect
Topic: How to setup easylink/easymail through Internet domain?
Replies: 2
Views: 2485

Re: How to setup easylink/easymail through Internet domain?

Hello there,

Just a few things, Have you tried it from both Client and Server ? Do you get any error messages ? Have you tired running it via http:// and https:// also tryu changing the port from 80 to something else (e.g: 8867) and then run http://connector:8867, Does it work then ?
by timethrow
Wed Jun 29, 2011 10:37 am
Forum: RM Community Connect
Topic: Project RM Server and SIMS
Replies: 8
Views: 4800

Re: Project RM Server and SIMS

POST REMOVED
by timethrow
Sun Jun 26, 2011 10:35 pm
Forum: RM Community Connect
Topic: Project RM Server and SIMS
Replies: 8
Views: 4800

Re: Project RM Server and SIMS

POST REMOVED
by timethrow
Sat Jun 18, 2011 12:12 am
Forum: RM Community Connect
Topic: Secondary DC for VM Image
Replies: 1
Views: 1760

Secondary DC for VM Image

Hey all, Is it possible to set up a Secondary DC for Binkys VMImage so you have lets say CC3-DC01.cc3.local and CC3-DC01.cc3.local which splits the user and apps across them both, If so how would you do it, would you load the clean serve rimage and modify the AD Population and set up teh new doamin ...
by timethrow
Wed Jun 15, 2011 6:21 pm
Forum: RM Community Connect
Topic: installrm
Replies: 1
Views: 1784

installrm

Waiting for Station Security Service

when i run Installrm it loads and the completes teh abr and says underneath Waiting for Station Security Service,

What is this and how do i load it to let appagent install packages.
by timethrow
Wed Jun 15, 2011 6:03 pm
Forum: RM Community Connect
Topic: RM Virus Protect - Security Code
Replies: 0
Views: 2250

RM Virus Protect - Security Code

PS NOTE not RMVP3 its the original.

Ok i have the RMVP installation files here but i dont have teh security code to install and was wondering if anyone did, Its not the RMVP3 one as i have tried that.

Also can anyone help me on my previous post on installling Apps on the client via AppAgent Thnx :)
by timethrow
Wed Jun 15, 2011 6:01 pm
Forum: RM Community Connect
Topic: installation of rm connector server failed
Replies: 1
Views: 1754

Re: installation of rm connector server failed

Heyya anymore details or PrtScr or possibility of sending files to us to see if we could help :) Also d you know how to fix the stuff in my other post about installing apps on the client ;)

Thanks
by timethrow
Tue Jun 14, 2011 7:01 pm
Forum: RM Community Connect
Topic: AppAgent Windows XP
Replies: 0
Views: 2309

AppAgent Windows XP

14-Jun 2011 18:36:21:156 d...(232)* ADsGetObject failed for path LDAP:// 14-Jun 2011 18:36:21:156 d...(232)* get_Location: couldn't open object = LDAP:// Error = -2147016656 14-Jun 2011 18:36:21:265 d...(232)* get_Location returned -2147016656. Aborting all package processing. 14-Jun 2011 18:36:21:...